Neuvertonung (http://www.board-4you.de/v68/boards/101/index.php)
- Ich hätte da gerne ein Problem... (http://www.board-4you.de/v68/boards/101/board.php?boardid=45)
-- Bilder werden im Chrome nicht angezeigt (http://www.board-4you.de/v68/boards/101/threadid.php?threadid=976)


Geschrieben von allinonemovie am 02 Mar, 2015 um 17:26 23:

Bilder werden im Chrome nicht angezeigt

Bei mir werden sämtliche Bilder im Chrome nicht angezeigt. Fehlermeldung wenn ich das Bild in einem neuen Tab öffne: Not Found

The requested URL /Style/images/entsprechender Ordner/entsprechendes Bild.gif was not found on this server.

Apache Server at download.neuvertonung.de Port 80


Geschrieben von gaspode am 02 Mar, 2015 um 23:10 17:

Um welche Bilder geht es genau?
Bilder auf der Website oder Bilder hier im Forum?

Gruß, gaspode


Geschrieben von gaspode am 03 Mar, 2015 um 10:16 11:

So, bin jetzt testweise mal mit Version 40 von Chrome auf
der Seite und bei mir sieht alles gut aus. Vielleicht mal den
Cache leeren?!

gruß, gaspode


Geschrieben von Hansa am 03 Mar, 2015 um 16:27 10:

Moin, das passiert, wenn du eine Nicht-Standard-Design-Version des Forums wählst, bei mir ist das genauso. Da hat mal Jemand im Übereifer ein paar Buttons gelöscht und damit passiert das. Ich vermute, dass du im Chrome einfach ein anderes Forendesign benutzt. am besten auf Profil und dort Eisntellungen editieren und unten im persönlichen Style den Standard einstellen. Ich denke, das hilft.

GLG
Hansa

_______________
Für den Optimisten ist der Realist oft der Pessimist.


Geschrieben von gaspode am 04 Mar, 2015 um 18:13 48:

Das hat nix mit Übereifer zutun, Hansa, sondern damit, dass die Subdomain wo die Geafiken lagen nach dem Server-Crash nicht mehr online gegangen ist.

Und das die Grafiken fehlen ist mir danach nie aufgefallen, weil ich ja den aktuellen grauen Style nutze.


Geschrieben von Hansa am 05 Mar, 2015 um 11:06 15:

Moin,

ja, war etwas unglücklich ausgedrückt, so war´s nicht gemeint. Ich dachte mir soetwas, finde es jetzt auch nicht megaschlimm, da ich ja eh einer der wenigen bin, der dass grau-weiße Design nicht so wahnsinnig mal. Ich wollte jetzt nur das Problem aus dem Weg räumen.

GLG
André

_______________
Für den Optimisten ist der Realist oft der Pessimist.


Geschrieben von allinonemovie am 23 Mar, 2015 um 18:22 53:

Eeeeendlich geht es <3

Ihr glaubt nicht wie sehr ich euch gerade danken muss ^^ Das war soooooooo nervig ohne die Bilder. Klickt euch mal durch eine Seite indem ihr immer im Quelltext nachguckt wo jetzt der richtige Button ist.

PS: Das Design war bei mir voreingestellt. Ich bin nicht schuldig!!! Zunge raus

Powered by: Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH